Wechselrichter ist nicht gestartet

Alles rund ums Thema Betrieb der Anlage

Re: Wechselrichter ist nicht gestartet

Beitragvon Beyenburgerin » Sa 27. Apr 2019, 17:36

Hallo Welfenstrom,

ja, ich habe ihn erreicht.
Jetzt müssen wir in Ruhe überlegen, was wir machen.

VG. Brigitte
Gruß Brigitte

Unsere PV-Anlage:
48 x Solarwatt M220-60 GET AK 235 Wp, 4 Str. a 12 Mod., 2 x Solarmax 6000S, 11,255 kWp, 28° Dach, Süd - 10°
Montagebericht: https://beyenburgerin.wordpress.com/200 ... -pv-cells/
Benutzeravatar
Beyenburgerin
****
 
Beiträge: 441
Registriert: So 8. Feb 2009, 16:26
Wohnort: Wuppertal

Re: Wechselrichter ist nicht gestartet

Beitragvon Beyenburgerin » So 5. Mai 2019, 16:26

Während unserer Abwesenheit hat sich der WR erdreistet, an einem Tag nicht zu laufen. Bei bedecktem Wetter!!! Ein klares Muster ergibt sich für den Fehler also nicht.
Dirk hat jetzt die Elkos bei Reichelt bestellt und tauscht die an einem bedeckten Tag aus, sobald die hier eintrudeln.

Langfristig sollte man aber schon über einen Austausch nachdenken. Da müssen wir uns jetzt also weitere Gedanken machen. Und die Steuerfragen dazu abklären usw.

VG Brigitte
Gruß Brigitte

Unsere PV-Anlage:
48 x Solarwatt M220-60 GET AK 235 Wp, 4 Str. a 12 Mod., 2 x Solarmax 6000S, 11,255 kWp, 28° Dach, Süd - 10°
Montagebericht: https://beyenburgerin.wordpress.com/200 ... -pv-cells/
Benutzeravatar
Beyenburgerin
****
 
Beiträge: 441
Registriert: So 8. Feb 2009, 16:26
Wohnort: Wuppertal

Re: Wechselrichter ist nicht gestartet

Beitragvon welfenstrom » So 5. Mai 2019, 17:52

Die Aufwendungen für den Erhalt der Anlage, d.h. also auch für Reparaturen, sind steuerlich abzugsfähig.
welfenstrom
Mod
 
Beiträge: 1350
Registriert: Mi 8. Apr 2009, 21:38

Re: Wechselrichter ist nicht gestartet

Beitragvon Beyenburgerin » So 5. Mai 2019, 18:09

welfenstrom hat geschrieben:Die Aufwendungen für den Erhalt der Anlage, d.h. also auch für Reparaturen, sind steuerlich abzugsfähig.


Steuerlich abzugsfähig sind die auf jeden Fall, das ist klar.
Die Frage für mich ist, ob man Reparaturen über mehrere Jahre abschreiben muss oder komplett im JAhr der Reparatur ansetzen kann.

VG Brigitte
Gruß Brigitte

Unsere PV-Anlage:
48 x Solarwatt M220-60 GET AK 235 Wp, 4 Str. a 12 Mod., 2 x Solarmax 6000S, 11,255 kWp, 28° Dach, Süd - 10°
Montagebericht: https://beyenburgerin.wordpress.com/200 ... -pv-cells/
Benutzeravatar
Beyenburgerin
****
 
Beiträge: 441
Registriert: So 8. Feb 2009, 16:26
Wohnort: Wuppertal

Re: Wechselrichter ist nicht gestartet

Beitragvon Beyenburgerin » Mi 8. Mai 2019, 11:36

Mein Mann hat die Elkos heute ausgetauscht. Und vorsichtshalber noch ein paar extra bestellt, falls das der Fehler sein sollte. Dann werden die am anderen Wechselrichter auch ausgetauscht. Nach dem Austausch saß mein Mann dann eine ganze Weile vor dem WR, es war plötzlich ein Isolationsfehler aufgetaucht und der WR lief natürlich nicht. Eine sehr dünne Schutzfolie über Transistoren hatte ein winziges Loch bekommen. Gut, wenn ein Elektroniker und Elektronikbastler noch Schutzfolien zur Hand hat, der WR läuft. Jetzt fehlt nur noch dieses krasse Sonnenwetter, bei dem der Fehler zuerst auftrat, um zu sehen, ob der Fehler nun behoben ist. Laut Wetterbericht kann das dauern.

Kurios: bei einem Elko war plus und minus vertauscht. Gut, wenn man zwei Wechselrichter hat, dann kann man schauen, ob das so richtig ist. Ist es anscheinend. Es soll sogar Firmen geben, die Elkos falsch beschriften, damit ein Austausch misslingt.

VG Brigitte
Gruß Brigitte

Unsere PV-Anlage:
48 x Solarwatt M220-60 GET AK 235 Wp, 4 Str. a 12 Mod., 2 x Solarmax 6000S, 11,255 kWp, 28° Dach, Süd - 10°
Montagebericht: https://beyenburgerin.wordpress.com/200 ... -pv-cells/
Benutzeravatar
Beyenburgerin
****
 
Beiträge: 441
Registriert: So 8. Feb 2009, 16:26
Wohnort: Wuppertal

Re: Wechselrichter ist nicht gestartet

Beitragvon Beyenburgerin » Fr 10. Mai 2019, 17:58

Schade, die kleinen Elkos waren auf jeden all nicht die Ursache der Störungen im April. Aber einen Versuch war es wert.

Erstes Foto: Solarlog vom Tag des Einbaus der neuen Elkos. Seltsam, dass die Spannung so niedrig war. Das war im April nicht, als der andere Wechselrichter alleine lief. Da war die Spannung auf dem normalen Wert, etwas unter 400 V.

Bild

Heute ist der Fehler wieder aufgetreten, der eine Wechselrichter lief nicht. Die Spannung ging gut nach oben, obwohl es extrem bewölkt und duster war. So duster, dass der andere WR zweimal wieder aus ging. Um kurz vor 8 Uhr versuchte mein Mann, den defekten WR aus- und einzuschalten. Fehleranzeige: Gerätefehler, drei Mal hintereinander, er wollte einfach nicht laufen. Dann hat er den WR eine halbe Stunde in Ruhe gelassen, die Lichteinstrahlung wurde stärker, danach lief er dann ordnungsgemäß. Wie entsteht dieser massive Spannungsabfall, den man im Solarlog sieht? Der ist heute wieder aufgetreten. Habt ihr eine Ahnung, was das sein könnte?

Bild

VG Brigitte
Gruß Brigitte

Unsere PV-Anlage:
48 x Solarwatt M220-60 GET AK 235 Wp, 4 Str. a 12 Mod., 2 x Solarmax 6000S, 11,255 kWp, 28° Dach, Süd - 10°
Montagebericht: https://beyenburgerin.wordpress.com/200 ... -pv-cells/
Benutzeravatar
Beyenburgerin
****
 
Beiträge: 441
Registriert: So 8. Feb 2009, 16:26
Wohnort: Wuppertal

Re: Wechselrichter ist nicht gestartet

Beitragvon Beyenburgerin » Do 16. Mai 2019, 12:47

Heute war ein Solarteur hier, wollte die Spannung der Strings messen. Das ging aber nicht, denn er bekam die Stecker nicht von den Wechselrichtern runter. Zum Glück habe ich die Lieferliste der Module mit der Spannung für jedes einzelne Modul.

Er meinte, man solle die Wechselrichter so lange benutzen, bis die gar nichts mehr machen. Und auch nur einen austauschen.
Ist das wirklich sinnvoll? Beide Wechselrichter nähern sich jetzt 50000 Betriebsstunden, das ist ja schon eine ordentliche Leistung. Und wenn man in Urlaub fährt und der Fehler dann auftritt, geht natürlich Ertrag verloren. Da können schon mal 4 Wochen ins Land ziehen, bis man endlich Austauschgeräte hat.

Wie seht ihr das?

Viele Grüße

Brigitte
Gruß Brigitte

Unsere PV-Anlage:
48 x Solarwatt M220-60 GET AK 235 Wp, 4 Str. a 12 Mod., 2 x Solarmax 6000S, 11,255 kWp, 28° Dach, Süd - 10°
Montagebericht: https://beyenburgerin.wordpress.com/200 ... -pv-cells/
Benutzeravatar
Beyenburgerin
****
 
Beiträge: 441
Registriert: So 8. Feb 2009, 16:26
Wohnort: Wuppertal

Vorherige

Zurück zu Probleme - Erfahrungen - Tipps

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast