BP Module schlechte Leistung, Leistungsgarantie

Alles rund ums Thema Betrieb der Anlage

BP Module schlechte Leistung, Leistungsgarantie

Beitragvon gerse » Do 25. Dez 2014, 22:37

Hallo,
meine erste Solaranlage ist jetzt gerade nach 10 Jahren bezahlt, allerdings ärgert sie mich ein bißchen.
Habe BP 7180S Module Gesamt KWP 3240 Dach 15°, dieses Jahre habe ich nur als Spitzenleistung im Datenlogger 2630 Watt gehabt.
Jahresertrag ca 780 Kw pro KWP.
Als Vergleich meine letzte Anlage Bj.2010 Aleomodule ca. 1020 KW pro KWP Dach 27°.

Da müßte doch die Leistungsgarantie von BP greifen. Hat jemand Erfahrung damit. Was würdet Ihr machen.
Danke
gerse
**
 
Beiträge: 13
Registriert: So 4. Mai 2014, 20:21

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon LumpiStefan » Do 25. Dez 2014, 22:58

War denn die Leistung schon immer so schlecht, oder ist es immer schlechter geworden?
Defekt ist ausgeschlossen?

Stefan
Benutzeravatar
LumpiStefan
****
 
Beiträge: 485
Registriert: Mi 4. Mär 2009, 23:23

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon gerse » Do 25. Dez 2014, 23:01

in den Anfangsjahren 850kw/kwp, ist jedes Jahr weniger geworden. Die Module haben im Anfang schon mal 3000 Watt gebracht laut Display WR.
gerse
**
 
Beiträge: 13
Registriert: So 4. Mai 2014, 20:21

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon Lüttjes » Fr 26. Dez 2014, 09:27

Moin,moin..

Könnte dies das gleiche Problem sein wie bei meinen Sunways ?

Potenzialinduzierte Degeneration von Modulen ?

Das können dir aber nur die Experten hier im Forum beantworten.

Gruß aus Bremen
Lüttjes
**
 
Beiträge: 23
Registriert: Mi 25. Dez 2013, 15:41

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon welfenstrom » Fr 26. Dez 2014, 14:23

Ich habe zu diesem Problem an nachfolgend zitierter Stelle ein paar Hinweise gegeben: viewtopic.php?f=34&t=3445

Hast Du die Leistung Deiner Anlage über die Zeit verfolgt? Kannst nachvollziehen, dass die Leistung Deiner Anlage in gleichen Monaten bei vollsonnigen Tagen kontinuierlich abgenommen hat? Hast Du die Leistung Deiner Anlage über die Jahre mit Nachbaranlagen verglichen?
welfenstrom
Mod
 
Beiträge: 1266
Registriert: Mi 8. Apr 2009, 22:38

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon Wolfsolar » Fr 26. Dez 2014, 20:33

Hallo...

@ gerse!

Ich hoffe doch, dass Du deine Anlage mit einer Anlagenüberwachung(Solarlog oder ähnlichen) betrieben hast? Nur so kannst Du die Abnahme der Leistung Deiner Module lückenlos nachweisen. Hierzu wäre es noch sinnvoll Exeltabellen über die Erträge zu erstellen, wie es welfenstrom gemacht hat. ;)

Mit :sun: Grüßen Wolfsolar
http://www.solarlog-home0.de/wolfsolar-bucha
http://www.sonnenertrag.eu/de/wolfsolar/unterwellenborn-ot-bucha/6090/11560.html
Meine Anlage:
42°Neigung/180°Ausrichtung/11,5 kWp/50 Aleo S_19/230W mono/2xWR SMA SB 5000TL-20/Einlegesystem/SolarLog500
Benutzeravatar
Wolfsolar
*****
 
Beiträge: 1012
Registriert: Mo 8. Jun 2009, 14:54
Wohnort: 07333 Unterwellenborn

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon welfenstrom » Fr 26. Dez 2014, 22:28

Hat er ...
als Spitzenleistung im Datenlogger
welfenstrom
Mod
 
Beiträge: 1266
Registriert: Mi 8. Apr 2009, 22:38

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon gerse » Fr 26. Dez 2014, 23:27

Da ich 3 Anlagen gebaut habe, muss ich leider sagen,dass die BP Module alle an Leistung verloren haben und die Aleo Module eigentich sehr stabil laufen.
Was kann ich tun?
Hier ein Link zum Solar Log http://home.solarlog-web.de/16665.html
Anlage Carport sind Aleo-Module die anderen BP-Module.
Anlage Garage 15° Neigung und Carport 27° Neigung jeweils gleich Ausrichtung
gerse
**
 
Beiträge: 13
Registriert: So 4. Mai 2014, 20:21

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon welfenstrom » Sa 27. Dez 2014, 01:27

Ich sehe da vier Anlagen und nicht drei:

Garage (3,24 kWp)
Werkstatt (4,08 kWp)
Carport ( 17,25 kWp)
Stall (2,72 kWp)

Da "Stall" und "Werkstatt" beide in 2007 gebaut wurden, magst Du sie als eine Anlage betrachten, tatsächlich scheinen sie aber an zwei verschiedenen Wechselrichtern zu hängen. Richtig?

Ob die Module tatsächlich durch den PID-Effekt degradiert sind, kann man mit Hilfe eines speziellen Tests der Module feststellen, bei dem der Füllungsgrad der einzelnen Module gemessen wird. Diesen Test kann nur ein entsprechend ausgerüsteter Solarteur oder ein Photovoltaik-Sachverständiger durchführen, da dafür ein entsprechendes Messgerät notwendig ist.

Sollte festgestellt werden, dass die Module tatsächlich der potentialinduzierten Degeneration anheim gefallen sind, hast Du ein weiteres Problem: BP hat 2011 erklärt, sich vom Photovoltaikmarkt zurück zu ziehen und hat dies auch in die Tat umgesetzt. BP hat allerdings erklärt, dass alle Garantieansprüche weiterhin erfüllt würden. Du musst im Garantiefall also Deine Ansprüche gegenüber BP durchsetzen. Du findest die entsprechenden Informationen dazu unter http://www.bp.com/en/global/alternative ... power.html Auf dieser Seite findest Du im unteren Teil Hinweise, die auch in deutscher Sprache gehalten sind. Dort ist auch eine Telefonnummer verzeichnet, die Du im Garantiefall anrufen kannst, um mit BP Verhandlungen aufzunehmen.

Hast Du schon einmal den Solarteur kontaktiert, der Dir die Anlagen gebaut hat? Der wäre der erste Ansprechpartner bei Deinem Problem. Sollte der nicht mehr verfügbar sein, müsstest Du Dich an einen Sachverständigen wenden und Deine Anlage durchmessen lassen. Die Kosten dafür müsstest Du allerdings zunächst einmal selbst tragen.
welfenstrom
Mod
 
Beiträge: 1266
Registriert: Mi 8. Apr 2009, 22:38

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon lehmann28 » Sa 27. Dez 2014, 14:19

Ich kann da überhaupt nichts schlechtes an der PV-Anlage erkennen. Weder bei den älteren Anlagen von 2005 bzw. 2007, noch bei der neueren PV-Anlage von 2010.

Die Werte sind alles plausibel und nachvollziehbar. Ich tippe da eher auf Umgebungsbedingungen wie höher wachsende Bäume, bauliche Änderungen oder sonstige Umstände die den Ertrag beeinflussen. Vielleicht ist es bei 15° Modulneigung auch eine gewisse Verschmutzung.

Ohne mehr Infos schließe ich aber nach den Solarlogdaten eine PID-Verminderung zunächsteinmal aus. Das würde bei Dir anders aussehen.

Der Tom 8-)
It's the first day, of the rest of your life.
Benutzeravatar
lehmann28
*****
 
Beiträge: 1203
Registriert: Sa 21. Feb 2009, 17:21

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon gerse » Sa 27. Dez 2014, 22:22

An den Modulen ist nicht zu sehen, sehen wie neu aus. Der Strom beider Strings ist gleich.
Bin halt am überlegen, ob ich die Module gegen Aleo-Module austausche und in wie weit sich das rechnet?
Beide Anlagen ( Carport und Garage) ohne Schatten, gleiche Ausrichtung, nur die Neigung ist unterschiedlich. Soll die Neigung so viel ausmachen?
gerse
**
 
Beiträge: 13
Registriert: So 4. Mai 2014, 20:21

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon welfenstrom » So 28. Dez 2014, 00:43

Wenn ich z.B. bei der Werkstattanlage die Werte an einem vollsonnigen Julitag in den aufgezeichneten Jahren vergleiche, dann kann ich auch keine Auffälligkeiten entdecken. Die Werte sind fast deckungsgleich. Zudem ist kein kontinuierlich abnehmender Jahresertrag feststellbar. Schau Dir mal bitte im letzten post von lehmann28 in folgendem thread die Jahresgrafik an: viewtopic.php?f=34&t=3296&start=30#wrap , dann siehst Du sehr schön, wie bis 2013 die Jahreserträge kontinuierlich und ziemlich deutlich sinken. Das ist ein Hinweis auf einen PID-Effekt. Bei Deiner Anlage kann man dies nicht erkennen. Im übrigen: Lehmann28 ist ein Spitzenprofi - wenn der diesen Effekt bei Deinen Modulen nicht entdecken kann, dann würde ich darauf setzen, dass er Recht hat.

Gib uns doch mal ein paar stichhaltige Hinweise, waoran Du die fortschreitende Degeneration Deiner Anlage(n) festmachst.

Falls Du den Verdacht der Degenearation deiner Anlage nicht los wirst, dann lass die Anlage durchmessen. Das ist auf Grund der dafür notwendigen Mindesteinstrahlung im Winter sehr schwierig. Ich würde dafür bis zum Frühjahr warten und die Messung dann machen lassen - sofern Du dann noch der Meinung bist, dass die Anlage nicht sauber arbeitet.
welfenstrom
Mod
 
Beiträge: 1266
Registriert: Mi 8. Apr 2009, 22:38

Re: BP Module schlechte Leistung, Leistungsgarantie

Beitragvon lehmann28 » Mo 29. Dez 2014, 12:57

welfenstrom hat geschrieben:Gib uns doch mal ein paar stichhaltige Hinweise, woran Du die fortschreitende Degeneration Deiner Anlage(n) festmachst.


Keine Sorge. Ich will hier nicht als Oberlehrer auftreten. Aber es handelt sich um Degradation. Nur als Hinweis, damit das Thema nicht falsch verstanden wird.

Zu der späten Abendstunde muß man welfenstrom das verzeihen. ;)

Der Tom 8-)
It's the first day, of the rest of your life.
Benutzeravatar
lehmann28
*****
 
Beiträge: 1203
Registriert: Sa 21. Feb 2009, 17:21


Zurück zu Probleme - Erfahrungen - Tipps

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron