Ertrag geht zurück? Wirklich schmutzbedingt?!

Alles rund ums Thema Betrieb der Anlage

Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon CherryCoke » Mi 31. Jul 2013, 11:03

Hallo liebes Forum,

Ich bin noch nicht lange bei euch und war vorher stets stiller Mitleser (danke an dieser Stelle für
die zahlreichen hilfreichen Tipps die ich hier sammeln konnte). Nun habe ich jedoch selber ein
Problem und hoffe, dass ihr mir dabei helfen könnt.

Im Jahre 2008 habe ich mir von einem Anbieter für Photovoltaik hier in Bad Salzuflen meine
Photovoltaikanlage konstruieren und realisieren lassen und war immer sehr zufrieden mit meiner
Anlage, da die Firma wunderbare Arbeit geleistet hat und ich nie auch nur annähernd Sorgen hatte.
Nun habe ich in letzter Zeit allerdings gemerkt, dass die Erträge leicht zurückgehen, auch
wenn man das Wetter dafür verantwortlich macht bleibe ich skeptisch. Kann es sein, dass Schmutz
auf der Anlage dafür verantwortlich ist? Bisher bin ich eigentlich davon ausgegangen dass der Regen
seinen Dienst tut und das für die Anlage genügen sollte, der Idee aufs Dach zu klettern und die
Dinger zu putzen stehe ich nämlich eigentlich eher abgeneigt gegenüber.

Wäre euch dankbar für eure Hilfe und Ideen, bevor ich da hochkletter würde ich mich über
Meinungen und Erfahrungen freuen.

Vielen Dank,

Julian
CherryCoke
*
 
Beiträge: 4
Registriert: Di 30. Jul 2013, 12:07
Wohnort: Bad Salzuflen

Re: Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon Südwestsonne » Mi 31. Jul 2013, 11:22

Ich habe bei mir mal einen String geputzt und die Erkenntnis gewonnen das bringt nicht nur nichts, das bringt überhauptgarnichts. Das einzige Ergebnis ist das der Rahmen bei den damals geputzten Modulen mehr glänzt . Die Anlage über die ich hier rede hat 40 Grad Dachneigung. Bei meiner anderen Anlage mit 15 Grad Dachneigung muss ich den Test erst noch machen. Eventuell sieht es dort anders aus.

Gruß Mario
Benutzeravatar
Südwestsonne
****
 
Beiträge: 192
Registriert: So 1. Mär 2009, 09:40
Wohnort: Schkopau

Re: Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon BOBO » Mi 31. Jul 2013, 20:18

Servus CherryCoke,

wenn du keine Anlage auf einem Schweinemastbetrieb hast oder direkt neben einem Kohlekraftwerk wohnst, dann dürfte der Alltagsschmutz nicht wesentlich zur Verringerung der Anlagenleistung beitragen.

Natürlich ist es so, dass die Module im Lauf der Zeit etwas an Leistung verlieren können, dies heisst Degradation. Die Modullhersteller garantieren meist eine Leistung von mindestens 80 % der Nennleistung nach 20 Jahren. Tatsächlich dürfte dieser Wert aber erheblich höher liegen.
Aber etwas an Leistung verlieren die Module schon. Aber mehr als 5 % der Spitzenleistung sollte es nicht sein.
Bei meinen Sanyo-Modulen kann ich schon feststellen, dass der Wechselrichter im Gegensatz zu früheren Jahren nicht mehr ganz so oft in die Begrenzung läuft.

Welche Module hast du denn bei deiner Anlage verbaut?

Gruß

BOBO
Benutzeravatar
BOBO
****
 
Beiträge: 888
Registriert: Sa 21. Feb 2009, 16:20
Wohnort: südlich von München

Re: Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon lehmann28 » Do 1. Aug 2013, 08:59

CherryCoke hat geschrieben:Im Jahre 2008 habe ich mir von einem Anbieter für Photovoltaik hier in Bad Salzuflen meine
Photovoltaikanlage konstruieren und realisieren lassen und war immer sehr zufrieden mit meiner
Anlage, da die Firma wunderbare Arbeit geleistet hat und ich nie auch nur annähernd Sorgen hatte.
Nun habe ich in letzter Zeit allerdings gemerkt, dass die Erträge leicht zurückgehen, auch
wenn man das Wetter dafür verantwortlich macht bleibe ich skeptisch. Kann es sein, dass Schmutz
auf der Anlage dafür verantwortlich ist? Bisher bin ich eigentlich davon ausgegangen dass der Regen
seinen Dienst tut und das für die Anlage genügen sollte, der Idee aufs Dach zu klettern und die
Dinger zu putzen stehe ich nämlich eigentlich eher abgeneigt gegenüber.


Am besten zeigst Du uns ersteinmal ein Foto von Deiner PV-Anlage und gibst uns Informationen zu den verbauten Modulen und Wechselrichter. Dazu noch die Ertragsdaten der letzten Jahre und wir können uns in Ruhe Gedanken dazu machen wo das Problem liegt.

Der Tom 8-)
It's the first day, of the rest of your life.
Benutzeravatar
lehmann28
*****
 
Beiträge: 1215
Registriert: Sa 21. Feb 2009, 17:21

Re: Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon CherryCoke » Mo 5. Aug 2013, 11:51

lehmann28 hat geschrieben:
CherryCoke hat geschrieben:Im Jahre 2008 habe ich mir von einem Anbieter für Photovoltaik hier in Bad Salzuflen meine
Photovoltaikanlage konstruieren und realisieren lassen und war immer sehr zufrieden mit meiner
Anlage, da die Firma wunderbare Arbeit geleistet hat und ich nie auch nur annähernd Sorgen hatte.
Nun habe ich in letzter Zeit allerdings gemerkt, dass die Erträge leicht zurückgehen, auch
wenn man das Wetter dafür verantwortlich macht bleibe ich skeptisch. Kann es sein, dass Schmutz
auf der Anlage dafür verantwortlich ist? Bisher bin ich eigentlich davon ausgegangen dass der Regen
seinen Dienst tut und das für die Anlage genügen sollte, der Idee aufs Dach zu klettern und die
Dinger zu putzen stehe ich nämlich eigentlich eher abgeneigt gegenüber.


Am besten zeigst Du uns ersteinmal ein Foto von Deiner PV-Anlage und gibst uns Informationen zu den verbauten Modulen und Wechselrichter. Dazu noch die Ertragsdaten der letzten Jahre und wir können uns in Ruhe Gedanken dazu machen wo das Problem liegt.

Der Tom 8-)


Fotos und Werte kommen sofort wenn ich nachher zuhause bin, hatte in der letzten Zeit ein wenig viel Stress hier zuhause und habe darüber
ganz vergessen mich wieder zu melden. Nur damit ihr wisst dass es mich noch gibt und mich die Frage immernoch interessiert: Hier bin ich,
ich bin hilflos und stelle euch nachher natürlich gerne sofort alles zur Verfügung, in der Hoffnung dass ihr mir dann weiterhelfen könnt.

Danke schon einmal, ich meld mich!
CherryCoke
*
 
Beiträge: 4
Registriert: Di 30. Jul 2013, 12:07
Wohnort: Bad Salzuflen

Re: Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon Wolfsolar » Sa 24. Aug 2013, 23:51

Hallo...

CherryCoke hat geschrieben,
Fotos und Werte kommen sofort wenn ich nachher zuhause bin, hatte in der letzten Zeit ein wenig viel Stress hier zuhause und habe darüber
ganz vergessen mich wieder zu melden. Nur damit ihr wisst dass es mich noch gibt und mich die Frage immernoch interessiert: Hier bin ich,
ich bin hilflos und stelle euch nachher natürlich gerne sofort alles zur Verfügung, in der Hoffnung dass ihr mir dann weiterhelfen könnt.


Der Anfahrtsweg nach Hause ist aber sehr lang. 20 Tage ohne Bild- und Wortmeldung, zeugt von Desinteresse. Wie soll Dir da geholfen werden? Wäre schön, wenn Du Dich mal wieder meldest. :)

Mit :sun: Grüßen Wolfsolar
http://www.solarlog-home0.de/wolfsolar-bucha
http://www.sonnenertrag.eu/de/wolfsolar/unterwellenborn-ot-bucha/6090/11560.html
Meine Anlage:
42°Neigung/180°Ausrichtung/11,5 kWp/50 Aleo S_19/230W mono/2xWR SMA SB 5000TL-20/Einlegesystem/SolarLog500
Benutzeravatar
Wolfsolar
*****
 
Beiträge: 1019
Registriert: Mo 8. Jun 2009, 14:54
Wohnort: 07333 Unterwellenborn

Re: Ertrag geht zurück? Wirklich schmutzbedingt?!

Beitragvon welfenstrom » So 25. Aug 2013, 00:13

Hallo CherryCoke,

alles gut, wir warten. Bleib ruhig, wir werden Dir auch helfen, wenn es etwas länger dauert, bis Du Details liefern kannst.
welfenstrom
Mod
 
Beiträge: 1300
Registriert: Mi 8. Apr 2009, 22:38


Zurück zu Probleme - Erfahrungen - Tipps

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron