kleines Banner mit Mehrwert

Nützliche Zusatzprogramme für den SolarLog

Re: kleines Banner mit Mehrwert

Beitragvon das399igste » Sa 29. Okt 2011, 09:58

Hallo melmarc,
melmarc hat geschrieben:
leider funktioniert es nicht. Wenn ich statt der Farbe ZZZZZZ eintrage, bleibt der Eintag trotzdem sichtbar.


schick mir bitte mal die URL von der aus Du es testest. Evtl greifst Du auf eine andere banner.html zu.

Sonnige Grüße
Harald
Alles meine persönliche Meinung. Ohne Gewähr für Vollständigkeit oder Richtigkeit.
Mitglied im SFV
Bild Bild
Benutzeravatar
das399igste
Mod
 
Beiträge: 995
Registriert: Mo 9. Feb 2009, 22:40
Wohnort: Region Hannover

Re: kleines Banner mit Mehrwert

Beitragvon melmarc » So 30. Okt 2011, 22:29

das399igste hat geschrieben:Hallo melmarc,
melmarc hat geschrieben:
leider funktioniert es nicht. Wenn ich statt der Farbe ZZZZZZ eintrage, bleibt der Eintag trotzdem sichtbar.


schick mir bitte mal die URL von der aus Du es testest. Evtl greifst Du auf eine andere banner.html zu.

Sonnige Grüße
Harald


http://www.solarlog-home.de/nell/

Gruß melmarc.
melmarc
*
 
Beiträge: 6
Registriert: Di 18. Okt 2011, 08:13

Re: kleines Banner mit Mehrwert

Beitragvon das399igste » So 30. Okt 2011, 22:43

Hallo melmarc,

melmarc hat geschrieben:
leider funktioniert es nicht. Wenn ich statt der Farbe ZZZZZZ eintrage, bleibt der Eintag trotzdem sichtbar.
http://www.solarlog-home.de/nell/

Gruß melmarc.


ich sehe in Deiner Datei spezielles.js keinen Farbeintrag "ZZZZZZ".

Sonnige Grüße
Harald
Alles meine persönliche Meinung. Ohne Gewähr für Vollständigkeit oder Richtigkeit.
Mitglied im SFV
Bild Bild
Benutzeravatar
das399igste
Mod
 
Beiträge: 995
Registriert: Mo 9. Feb 2009, 22:40
Wohnort: Region Hannover

Re: kleines Banner mit Mehrwert

Beitragvon melmarc » Do 3. Nov 2011, 21:23

das399igste hat geschrieben:ich sehe in Deiner Datei spezielles.js keinen Farbeintrag "ZZZZZZ".


Ich habe ja auch die alte spezielles.js Datei zurückgespielt, da das mit den ZZZZZ nicht funktionierte.

Gruß melmarc.
melmarc
*
 
Beiträge: 6
Registriert: Di 18. Okt 2011, 08:13

Re: kleines Banner mit Mehrwert

Beitragvon major50 » Fr 29. Mär 2013, 16:12

Hallo Harald,

das Banner im Anlageninfo-Frame funktioniert jetzt, nachdem ich die Umleitungs banner.html eingespielt habe.
Aber das Hintergrundbild will bei mir nicht angezeigt werden. :cry:
Die banner_leer.jpg ist in dem selben Pfad http://www.home9.solarlog-web.de/4626.html abgelegt.
Was ist jetzt von mir zu tun?

Gruß Joachim
major50
**
 
Beiträge: 13
Registriert: Do 8. Okt 2009, 12:23

Re: kleines Banner mit Mehrwert

Beitragvon das399igste » Fr 29. Mär 2013, 20:41

Es ist des selbe Problem wie bei dem Seitenhintergrund, da kannst Du erst mal nichts machen. Ich muss das Tool so um programmieren, das bei der 2nd-Edition der Hintergrund aus den aufrufenden Verzeichnis geladen wird.


Sonnige Grüsse
Harald
Alles meine persönliche Meinung. Ohne Gewähr für Vollständigkeit oder Richtigkeit.
Mitglied im SFV
Bild Bild
Benutzeravatar
das399igste
Mod
 
Beiträge: 995
Registriert: Mo 9. Feb 2009, 22:40
Wohnort: Region Hannover

Re: kleines Banner mit Mehrwert

Beitragvon major50 » Sa 30. Mär 2013, 08:30

Hallo Harald,

das399igste hat geschrieben:Es ist des selbe Problem wie bei dem Seitenhintergrund, da kannst Du erst mal nichts machen. Ich muss das Tool so um programmieren, das bei der 2nd-Edition der Hintergrund aus den aufrufenden Verzeichnis geladen wird.

Sonnige Grüsse
Harald


dann werde ich mich in Geduld fassen.
:beer:
Bis dahin schöne Ostern
Joachim
major50
**
 
Beiträge: 13
Registriert: Do 8. Okt 2009, 12:23

Vorherige

Zurück zu Tools

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste